﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="be-BY">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>18 верасня &#8211; Дзень работнікаў лесу | &quot;Нарачанская зара&quot;:Мядзел, Нарач, Свір, Будслаў, Крывічы</title>

<meta name="generator" content="WordPress 3.4.2" /> <!-- leave this for stats -->
<link rel="stylesheet" href="http://narachanka.by/wp-content/themes/florange/florange/style.css" type="text/css" media="screen" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://narachanka.by/?feed=rss" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://narachanka.by/?feed=atom" />
	<link rel="pingback" href="http://narachanka.by/xmlrpc.php" />

		<link rel='archives' title='Верасень 2016' href='http://narachanka.by/?m=201609' />
	<link rel='archives' title='Жнівень 2016' href='http://narachanka.by/?m=201608' />
	<link rel='archives' title='Ліпень 2016' href='http://narachanka.by/?m=201607' />
	<link rel='archives' title='Чэрвень 2016' href='http://narachanka.by/?m=201606' />
	<link rel='archives' title='Травень 2016' href='http://narachanka.by/?m=201605' />
	<link rel='archives' title='Красавік 2016' href='http://narachanka.by/?m=201604' />
	<link rel='archives' title='Сакавік 2016' href='http://narachanka.by/?m=201603' />
	<link rel='archives' title='Люты 2016' href='http://narachanka.by/?m=201602' />
	<link rel='archives' title='Студзень 2016' href='http://narachanka.by/?m=201601' />
	<link rel='archives' title='Снежань 2015' href='http://narachanka.by/?m=201512' />
	<link rel='archives' title='Лістапад 2015' href='http://narachanka.by/?m=201511' />
	<link rel='archives' title='Кастрычнік 2015' href='http://narachanka.by/?m=201510' />
	<link rel='archives' title='Верасень 2015' href='http://narachanka.by/?m=201509' />
	<link rel='archives' title='Жнівень 2015' href='http://narachanka.by/?m=201508' />
	<link rel='archives' title='Ліпень 2015' href='http://narachanka.by/?m=201507' />
	<link rel='archives' title='Чэрвень 2015' href='http://narachanka.by/?m=201506' />
	<link rel='archives' title='Травень 2015' href='http://narachanka.by/?m=201505' />
	<link rel='archives' title='Красавік 2015' href='http://narachanka.by/?m=201504' />
	<link rel='archives' title='Сакавік 2015' href='http://narachanka.by/?m=201503' />
	<link rel='archives' title='Люты 2015' href='http://narachanka.by/?m=201502' />
	<link rel='archives' title='Студзень 2015' href='http://narachanka.by/?m=201501' />
	<link rel='archives' title='Снежань 2014' href='http://narachanka.by/?m=201412' />
	<link rel='archives' title='Лістапад 2014' href='http://narachanka.by/?m=201411' />
	<link rel='archives' title='Кастрычнік 2014' href='http://narachanka.by/?m=201410' />
	<link rel='archives' title='Верасень 2014' href='http://narachanka.by/?m=201409' />
	<link rel='archives' title='Жнівень 2014' href='http://narachanka.by/?m=201408' />
	<link rel='archives' title='Ліпень 2014' href='http://narachanka.by/?m=201407' />
	<link rel='archives' title='Чэрвень 2014' href='http://narachanka.by/?m=201406' />
	<link rel='archives' title='Травень 2014' href='http://narachanka.by/?m=201405' />
	<link rel='archives' title='Красавік 2014' href='http://narachanka.by/?m=201404' />
	<link rel='archives' title='Сакавік 2014' href='http://narachanka.by/?m=201403' />
	<link rel='archives' title='Люты 2014' href='http://narachanka.by/?m=201402' />
	<link rel='archives' title='Студзень 2014' href='http://narachanka.by/?m=201401' />
	<link rel='archives' title='Снежань 2013' href='http://narachanka.by/?m=201312' />
	<link rel='archives' title='Лістапад 2013' href='http://narachanka.by/?m=201311' />
	<link rel='archives' title='Кастрычнік 2013' href='http://narachanka.by/?m=201310' />
	<link rel='archives' title='Верасень 2013' href='http://narachanka.by/?m=201309' />
	<link rel='archives' title='Жнівень 2013' href='http://narachanka.by/?m=201308' />
	<link rel='archives' title='Ліпень 2013' href='http://narachanka.by/?m=201307' />
	<link rel='archives' title='Чэрвень 2013' href='http://narachanka.by/?m=201306' />
	<link rel='archives' title='Травень 2013' href='http://narachanka.by/?m=201305' />
	<link rel='archives' title='Красавік 2013' href='http://narachanka.by/?m=201304' />
	<link rel='archives' title='Сакавік 2013' href='http://narachanka.by/?m=201303' />
	<link rel='archives' title='Люты 2013' href='http://narachanka.by/?m=201302' />
	<link rel='archives' title='Студзень 2013' href='http://narachanka.by/?m=201301' />
	<link rel='archives' title='Снежань 2012' href='http://narachanka.by/?m=201212' />
	<link rel='archives' title='Лістапад 2012' href='http://narachanka.by/?m=201211' />
	<link rel='archives' title='Кастрычнік 2012' href='http://narachanka.by/?m=201210' />
	<link rel='archives' title='Верасень 2012' href='http://narachanka.by/?m=201209' />
	<link rel='archives' title='Жнівень 2012' href='http://narachanka.by/?m=201208' />
	<link rel='archives' title='Ліпень 2012' href='http://narachanka.by/?m=201207' />
	<link rel='archives' title='Чэрвень 2012' href='http://narachanka.by/?m=201206' />
	<link rel='archives' title='Травень 2012' href='http://narachanka.by/?m=201205' />
	<link rel='archives' title='Красавік 2012' href='http://narachanka.by/?m=201204' />
	<link rel='archives' title='Сакавік 2012' href='http://narachanka.by/?m=201203' />
	<link rel='archives' title='Люты 2012' href='http://narachanka.by/?m=201202' />
	<link rel='archives' title='Студзень 2012' href='http://narachanka.by/?m=201201' />
	<link rel='archives' title='Снежань 2011' href='http://narachanka.by/?m=201112' />
	<link rel='archives' title='Лістапад 2011' href='http://narachanka.by/?m=201111' />
	<link rel='archives' title='Кастрычнік 2011' href='http://narachanka.by/?m=201110' />
	<link rel='archives' title='Верасень 2011' href='http://narachanka.by/?m=201109' />
	<link rel='archives' title='Жнівень 2011' href='http://narachanka.by/?m=201108' />
	<link rel='archives' title='Ліпень 2011' href='http://narachanka.by/?m=201107' />
	<link rel='archives' title='Чэрвень 2011' href='http://narachanka.by/?m=201106' />
	<link rel='archives' title='Травень 2011' href='http://narachanka.by/?m=201105' />
	<link rel='archives' title='Красавік 2011' href='http://narachanka.by/?m=201104' />
	<link rel='archives' title='Сакавік 2011' href='http://narachanka.by/?m=201103' />
	<link rel='archives' title='Люты 2011' href='http://narachanka.by/?m=201102' />
	<link rel='archives' title='Студзень 2011' href='http://narachanka.by/?m=201101' />
	<link rel='archives' title='Снежань 2010' href='http://narachanka.by/?m=201012' />
	<link rel='archives' title='Лістапад 2010' href='http://narachanka.by/?m=201011' />
	<link rel='archives' title='Кастрычнік 2010' href='http://narachanka.by/?m=201010' />
	<link rel='archives' title='Верасень 2010' href='http://narachanka.by/?m=201009' />
	<link rel='archives' title='Жнівень 2010' href='http://narachanka.by/?m=201008' />
	<link rel='archives' title='Ліпень 2010' href='http://narachanka.by/?m=201007' />
	<link rel='archives' title='Чэрвень 2010' href='http://narachanka.by/?m=201006' />
	<link rel='archives' title='Травень 2010' href='http://narachanka.by/?m=201005' />
	<link rel='archives' title='Красавік 2010' href='http://narachanka.by/?m=201004' />
	<link rel='archives' title='Сакавік 2010' href='http://narachanka.by/?m=201003' />
	<link rel='archives' title='Люты 2010' href='http://narachanka.by/?m=201002' />
	<link rel='archives' title='Студзень 2010' href='http://narachanka.by/?m=201001' />
	<link rel='archives' title='Снежань 2009' href='http://narachanka.by/?m=200912' />
	<link rel='archives' title='Лістапад 2009' href='http://narachanka.by/?m=200911' />
	<link rel='archives' title='Кастрычнік 2009' href='http://narachanka.by/?m=200910' />
		<link rel="alternate" type="application/rss+xml" title="&quot;Нарачанская зара&quot;:Мядзел, Нарач, Свір, Будслаў, Крывічы &raquo; 18 верасня &#8211; Дзень работнікаў лесу Comments Feed" href="http://narachanka.by/?feed=rss2&#038;p=40877" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://narachanka.by/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://narachanka.by/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://narachanka.by/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://narachanka.by/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://narachanka.by/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_ajax = {"path":"http:\/\/narachanka.by\/wp-content\/plugins\/nextgen-gallery\/","loading":"loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://narachanka.by/wp-content/plugins/nextgen-gallery/js/ngg.js?ver=3.4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://narachanka.by/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://narachanka.by/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Навіны Мядзельшчыны' href='http://narachanka.by/?p=40895' />
<meta name="generator" content="WordPress 3.4.2" />
<link rel='canonical' href='http://narachanka.by/?p=40877' />

<!-- All in One SEO Pack 1.6.8.1 by Michael Torbert of Semper Fi Web Design[299,515] -->
<meta name="description" content="Паважаныя працаўнікі і ветэраны лясной галіны Мядзельшчыны! Сардэчна віншуем вас з" />
<link rel="canonical" href="http://narachanka.by/?p=40877" />
<!-- /all in one seo pack -->
<script type="text/javascript" src="http://narachanka.by/wp-content/plugins/audio-player/assets/audio-player.js?ver=20080825040617"></script>
<script type="text/javascript">AudioPlayer.setup("http://narachanka.by/wp-content/plugins/audio-player/assets/player.swf?ver=20080825040617", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" href="http://narachanka.by/wp-content/plugins/contact-form-8/stylesheet.css" type="text/css" />
<!-- Start Of Script Generated By WP-Polls 2.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var polls_ajax_url = 'http://narachanka.by/wp-content/plugins/wp-polls/wp-polls.php';
	var polls_text_wait = 'Your last request is still being processed. Please wait a while ...';
	var polls_text_valid = 'Please choose a valid poll answer.';
	var polls_text_multiple = 'Maximum number of choices allowed:';
	var poll_show_loading = 1;
	var poll_show_fading = 1;
/* ]]> */
</script>
<script type='text/javascript' src='http://narachanka.by/wp-includes/js/tw-sack.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://narachanka.by/wp-content/plugins/wp-polls/polls-js-packed.js?ver=2.40'></script>
<link rel='stylesheet' id='wp-polls-css'  href='http://narachanka.by/wp-content/plugins/wp-polls/polls-css.css?ver=2.40' type='text/css' media='all' />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://narachanka.by/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!-- End Of Script Generated By WP-Polls 2.40 -->
		<script type="text/javascript">
			<!--
			function MP_ResizeContainer(id,w,h){
				var container = document.getElementById(id)
				container.style.width = w+"px"
				container.style.height = h+"px"
			}	
			-->
		</script>
	<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://narachanka.by/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<!-- NextGeEN Gallery CoolIris/PicLens support -->
<script type="text/javascript" src="http://lite.piclens.com/current/piclens_optimized.js"></script>
<!-- /NextGEN Gallery CoolIris/PicLens support -->
<meta name='NextGEN' content='1.3.6' />
<!--[if lte IE 6]>

<style type="text/css">
.class{
	behavior:url("pngbehavior.htc");
	filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://narachanka.by/wp-content/themes/florange/florange/images/image.png');
	background:url(images/blank.gif);
	}
.class {
	behavior:url("pngbehavior.htc");
	filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://narachanka.by/wp-content/themes/florange/florange/images/image.png');
	background:url(images/blank.gif);
	}
</style>

<![endif]-->

</head>
<body>
	<div class="wrapper">
	
			<div class="top">
				


		<div id="foxmenucontainer">
			<div id="foxmenu">
			<ul>
				<li><a href="http://narachanka.by/">Галоўная</a></li>
				<li class="page_item page-item-30078"><a href="http://narachanka.by/?page_id=30078">&#8220;Прамая тэлефонная лінія”</a></li>
<li class="page_item page-item-36797"><a href="http://narachanka.by/?page_id=36797">2016 &#8211; Год культуры</a></li>
<li class="page_item page-item-39291"><a href="http://narachanka.by/?page_id=39291">Выбары 2016</a></li>
<li class="page_item page-item-30057"><a href="http://narachanka.by/?page_id=30057">Выязны прыём грамадзян</a></li>
<li class="page_item page-item-145"><a href="http://narachanka.by/?page_id=145">Гісторыя</a></li>
<li class="page_item page-item-2754"><a href="http://narachanka.by/?page_id=2754">Даведка</a></li>
<li class="page_item page-item-40575"><a href="http://narachanka.by/?page_id=40575">Дошка аб&#8217;яў</a></li>
<li class="page_item page-item-38954"><a href="http://narachanka.by/?page_id=38954">Краявіды Мядзельшчыны</a></li>
<li class="page_item page-item-21631"><a href="http://narachanka.by/?page_id=21631">Падпіска</a></li>
<li class="page_item page-item-2130"><a href="http://narachanka.by/?page_id=2130">Радыё</a></li>
<li class="page_item page-item-135"><a href="http://narachanka.by/?page_id=135">Рэдакцыя</a></li>
<li class="page_item page-item-120"><a href="http://narachanka.by/?page_id=120">Рэклама</a></li>
<li class="page_item page-item-287"><a href="http://narachanka.by/?page_id=287">Славутасці</a></li>
<li class="page_item page-item-104"><a href="http://narachanka.by/?page_id=104">Творчасць</a></li>
<li class="page_item page-item-227"><a href="http://narachanka.by/?page_id=227">Фотагалерэя</a></li>
			</ul>
	</div>		
	</div>
	<div id="sponsor"></div>	
		<div class="content">

<div id="right-column">

<div id="sidebar">
<div class="sidebar2">
<ul>

<li id="ngg-images-769424971" class="widget ngg_images">
<div class="hslice" id="ngg-webslice" >
<h2 class="widgettitle entry-title">Фотападарожжа</h2>
<div class="ngg-widget entry-content">
<a href="http://narachanka.by/wp-content/gallery/zdymki-vyachaslava-zhalubowskaha/1-12_novyy-razmyer.jpg" title="" class="shutterset_sidebar_769424971"><img src="http://narachanka.by/wp-content/gallery/zdymki-vyachaslava-zhalubowskaha/thumbs/thumbs_1-12_novyy-razmyer.jpg" width="95" height="70" title="1-12" alt="1-12" /></a>
<a href="http://narachanka.by/wp-content/gallery/zdymki-vyachaslava-zhalubowskaha/0-170_novyy-razmyer.jpg" title="" class="shutterset_sidebar_769424971"><img src="http://narachanka.by/wp-content/gallery/zdymki-vyachaslava-zhalubowskaha/thumbs/thumbs_0-170_novyy-razmyer.jpg" width="95" height="70" title="0-170" alt="0-170" /></a>
<a href="http://narachanka.by/wp-content/gallery/1/glybelka-vysocky-r.jpg" title="возера Глубелька. Фота Аляксандра Высоцкага." class="shutterset_sidebar_769424971"><img src="http://narachanka.by/wp-content/gallery/1/thumbs/thumbs_glybelka-vysocky-r.jpg" width="95" height="70" title="возера Глубелька" alt="возера Глубелька" /></a>
<a href="http://narachanka.by/wp-content/gallery/zdymki-vyachaslava-zhalubowskaha/223_novyy-razmyer.jpg" title="" class="shutterset_sidebar_769424971"><img src="http://narachanka.by/wp-content/gallery/zdymki-vyachaslava-zhalubowskaha/thumbs/thumbs_223_novyy-razmyer.jpg" width="95" height="70" title="223_" alt="223_" /></a>
</div>
</div>
</li>
<li id="calendar-2" class="widget widget_calendar"><h2 class="widgettitle">Каляндар-архіў</h2>
<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Верасень 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Панядзелак">Пн</th>
		<th scope="col" title="Аўторак">Аў</th>
		<th scope="col" title="Серада">Сер</th>
		<th scope="col" title="Чацвер">Чц</th>
		<th scope="col" title="Пятніца">Пт</th>
		<th scope="col" title="Субота">Сб</th>
		<th scope="col" title="Нядзеля">Ндз</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://narachanka.by/?m=201608" title="Прагледзець запісы за Жнівень 2016">&laquo; Жні</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://narachanka.by/?m=20160901" title="Комплекс контрольных мероприятий «Школьный автобус», Магчымасці абмежаваныя? Умовы — безбар’ерныя!, Ці можа муж адмовіцца ад дзіцяці, калі не з’яўляецца яго біялагічным бацькам?, З сямейным капіталам — больш надзейна, Нарачанскі хэпі-энд">1</a></td><td><a href="http://narachanka.by/?m=20160902" title="Хвароба мільёнаў, Вось і лета прайшло&#8230;, Званок запрашае, дарога абавязвае!, &#8220;Зялёная&#8221; эканоміка&#8221;, Ад вады да бяды — рукой падаць, Вінаватых трое, а плаціць — аднаму, Альтэрнатыва ёсць!, Дасягненні. Праблемы. Перспектывы, Калі да чалавека з душой — і на працы добры настрой, Пад 40 цэнтнераў з гектара, “Да датэрміновага галасавання гатовы!”, ЯК ДБАЕМ, ТАК І МАЕМ, Жыве Скарыны запавет, 4 верасня &#8211; Дзень работнікаў нафтавай, газавай і паліўнай прамысловасці">2</a></td><td><a href="http://narachanka.by/?m=20160903" title="З разлікам на&#8230; сумленне">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://narachanka.by/?m=20160905" title="Выбары-2016, Хто для вас дэпутат: народны абраннік ці безуважны законатворца?">5</a></td><td><a href="http://narachanka.by/?m=20160906" title="«Землякам — душы маёй парывы», Датэрміновае галасаванне, На Мядзельшчыне стартавала датэрміновае галасаванне">6</a></td><td><a href="http://narachanka.by/?m=20160907" title="Веславанне на байдарках: медалі — на рэспубліцы, На Мядзельшчыне праходзіць датэрміновае галасаванне, Усюды разам: і на выбары таксама!">7</a></td><td><a href="http://narachanka.by/?m=20160908" title="Юзэфа Януковіч:&#8221;Кветкі люблю з дзяцінства&#8221;, Будзе мір — будзе хлеб!, Івянецкія сувеніры для нарачанcкіх берагоў, Да твару кожнаму&#8230; здароўе!, На Мядзельшчыне працягваецца датэрміновае галасаванне, П’янству — бой!, За бездакорную службу, Навіны Мядзельшчыны">8</a></td><td><a href="http://narachanka.by/?m=20160909" title="Выбары-2016, У КРАІ НАТХНЕННЯ І ДАБРА, Дарога ў школу павінна быць бяспечнай!, На выбары – з сяброўкамі, 11 сентября на избирательных участках Мядельщины праздничное настроение будут создавать концерты, Выбары-2016">9</a></td><td>10</td><td><a href="http://narachanka.by/?m=20160911" title="Згодна з заканадаўствам, Выбары-2016, Волонтёрский  отряд &#8220;Лучик доброты&#8221;, Выбары-2016, Дзень выбараў – свята. А якое ж свята без прысмакаў?, Дзень, які застанецца ў памяці, Выборы &#8211; 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://narachanka.by/?m=20160912" title="12 верасня — Дзень супрацоўніка органаў папярэдняга следства, Cтаршы следчы раённага аддзела Следчага камітэта Рэспублікі Беларусь">12</a></td><td><a href="http://narachanka.by/?m=20160913" title="15 верасня — Дзень бібліятэк, Лепшая ў прафесіі">13</a></td><td><a href="http://narachanka.by/?m=20160914" title="Выбары-2016, О выборах депутатов Государственной Думы Федерального Собрания Российской Федерации">14</a></td><td><a href="http://narachanka.by/?m=20160915" title="Пра што маўчаць курганы?, Сакрэт маладосці — у дабрыні, Пытанне &#8211; юрысту, Кайтсёрфінг на Нарачы, Нованароджаныя, &#8230;І пара воблераў з &#8220;Рыбацкага куфэрачка&#8221;, У лячэнні шасцігадовай Сашкі — станоўчая дынаміка, Героем быць лёгка!, Рос, рос… ды вырас, Куточак любы, мілы, дарагі">15</a></td><td><a href="http://narachanka.by/?m=20160916" title="Навіны Мядзельшчыны">16</a></td><td id="today"><a href="http://narachanka.by/?m=20160917" title="18 верасня &#8211; Дзень работнікаў лесу">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="polls" class="widget widget_polls"><h2 class="widgettitle">Апытанне</h2>
<div id="polls-53" class="wp-polls">
	<form id="polls_form_53" class="wp-polls-form" action="/?p=40877" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="53" /></p>
		<p style="text-align: center;"><strong>Чаму я пайду на выбары?</strong></p><div id="polls-53-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-272" name="poll_53" value="272" /> <label for="poll-answer-272">-	гэта мой грамадзянскі абавязак і канстытуцыйнае права</label></li>
		<li><input type="radio" id="poll-answer-273" name="poll_53" value="273" /> <label for="poll-answer-273">-	хачу падтрымаць свайго кандыдата</label></li>
		<li><input type="radio" id="poll-answer-274" name="poll_53" value="274" /> <label for="poll-answer-274">-	удзел у выбарах — добрая традыцыя маёй сям’і</label></li>
		<li><input type="radio" id="poll-answer-275" name="poll_53" value="275" /> <label for="poll-answer-275">-	мне не абыякавы лёс і дабрабыт маёй Мядзельшчыны</label></li>
		<li><input type="radio" id="poll-answer-276" name="poll_53" value="276" /> <label for="poll-answer-276">-	у выбарах не ўдзельнічаю</label></li>
		<li><input type="radio" id="poll-answer-277" name="poll_53" value="277" /> <label for="poll-answer-277">-	іншае</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(53);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(53); return false;" title="View Results Of This Poll">View Results</a></p>
</div>
	</form>
</div>
<div id="polls-53-loading" class="wp-polls-loading"><img src="http://narachanka.by/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://narachanka.by/pollsarchive">Polls Archive</a></li></ul></li>
</ul>
<a href="http://narachanka.by/?page_id=39291"><img src="http://narachanka.by/upload_path/2009/10/2016/06/%D0%91%D0%B5%D0%B7-%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-12.jpg"></a>

<iframe width="210" height="155" src="https://www.youtube.com/embed/DFfwhQ19F0Y" frameborder="0" allowfullscreen></iframe>
<a href="http://narachanka.by/?page_id=36797"><img src="http://narachanka.by/upload_path/2009/10/2016/01/198bc507-8810-41a6-a949-c62c8e9275d6.jpg"></a>
<a href="http://narachanka.by/?page_id=6477"><img src="http://narachanka.by/upload_path/2009/10/2011/05/d0bfd180d18bd191d0bc1.gif"></a>
<a href=" https://vk.com/club101762060"><img src=" http://narachanka.by/upload_path/2009/10/2009/10/151.jpg"></a>
<a href=" http://www.ruzaregion.ru/"><img src=" http://narachanka.by/upload_path/2009/10/2016/08/руза.jpg "></a>
<a href="http://kirovsk-reg.ru/"><img src=" http://narachanka.by/upload_path/2009/10/2016/08/киров.jpg
"></a>
<a href="http://www.pomogi.by//"><img src="http://narachanka.by/upload_path/2009/10/2012/10/prikosnovenie.jpg"></a>


<h2>Навіны краіны</h2>
<style>.color_header_bg{padding:0px 4px 6px 0px;text-align:right;}.color_header_bg a{text-decoration:none;}.color_header_bg a:hover{text-decoration:none;}.n_text{display:none;padding-bottom:1px;}.n_date{display:none;padding-bottom:1px;}.n_title{padding:13px 0px 0px 0px;font-weight:bold;}.n_title a{text-decoration:none;}.n_title a:hover{text-decoration:underline;}.tbl_ms{text-align:left;vertical-align:top;}.inf_bord{border:1px solid #0c0;}.arr_st{padding:16px 6px 0px 4px;vertical-align:top;}</style><table width="200" border="0" cellspacing="0" cellpadding="0" class="inf_bord"><tr><td id="n_t" style="padding-right:4px;"></td></tr><script language="JavaScript" src='http://www.belta.by/newimages/news_informer/n_inf_5_1.js'></script><tr><td class="color_header_bg"><a href="http://www.belta.by" target="_blank">©БЕЛТА</a></td></tr></table>


<h2>Курсы валют</h2>
<iframe src="http://www.nbrb.by/publications/wmastersd.asp?
lnkcolor=Maroon&bgcolor=e6e6dc&brdcolor=dcdccd"
width=230 height=86 frameborder=0 scrolling=no>
</iframe>
</div>

<h2>Надвор'е</h2>
<embed height="100" width="190" name="plugin" src="http://www.meteonova.ru/flashinformer/170x100_2.swf?city=99002&mode=1" type="application/x-shockwave-flash"/>

<!--pogoda.by-->
<!--Информер распространяется свободно и на безвозмездной основе. Однако, в случае изменения кода информера (в частности, удаления ссылок), POGODA.BY снимает с себя ответственность за конечный результат.-->

<table id="_out" width="190" height="160" style="background-color:#f2f2f2; border: #cccccc 1px solid; font-family:Tahoma; font-size:12px; color:#000000;" cellpadding="2" cellspacing="0"><tr><td><a href="http://6.pogoda.by/26024" style="font-family:Tahoma; font-size:12px; color:#003399;" title="Погода в Мяделе на 6 дней - Гидрометцентр РБ" target="_blank">Надвор'е ў Мядзеле</a></td></tr><tr><td><table id="_in" width=100% height=100% style="background-color:#f2f2f2; font-family:Tahoma; font-size:12px; color:#000000;" cellpadding="0" cellspacing="0"><script type="text/javascript" charset="windows-1251" src="http://pogoda.by/meteoinformer/js/26024_3.js"></script></table></td></tr><tr><td align="right"> <a href="http://www.pogoda.by" target="_blank" style="font-family:Tahoma; font-size:12px; color:#003399;">pogoda.by</a></td></tr></table>

<div class="sidebar1">
		<ul>
			<li>

			<h2>Старонкі</h2>
			<ul>
			<li class="page_item page-item-30078"><a href="http://narachanka.by/?page_id=30078">&#8220;Прамая тэлефонная лінія”</a></li>
<li class="page_item page-item-36797"><a href="http://narachanka.by/?page_id=36797">2016 &#8211; Год культуры</a></li>
<li class="page_item page-item-39291"><a href="http://narachanka.by/?page_id=39291">Выбары 2016</a></li>
<li class="page_item page-item-30057"><a href="http://narachanka.by/?page_id=30057">Выязны прыём грамадзян</a></li>
<li class="page_item page-item-145"><a href="http://narachanka.by/?page_id=145">Гісторыя</a>
<ul class='children'>
	<li class="page_item page-item-786"><a href="http://narachanka.by/?page_id=786">Старыя здымкі</a></li>
</ul>
</li>
<li class="page_item page-item-2754"><a href="http://narachanka.by/?page_id=2754">Даведка</a>
<ul class='children'>
	<li class="page_item page-item-6061"><a href="http://narachanka.by/?page_id=6061">Агроусадьбы на Нарочи</a></li>
	<li class="page_item page-item-3525"><a href="http://narachanka.by/?page_id=3525">Здравницы (санатории, дома отдыха) Нарочи</a></li>
	<li class="page_item page-item-3023"><a href="http://narachanka.by/?page_id=3023">Здраўніцы на Нарачы</a></li>
</ul>
</li>
<li class="page_item page-item-40575"><a href="http://narachanka.by/?page_id=40575">Дошка аб&#8217;яў</a></li>
<li class="page_item page-item-38954"><a href="http://narachanka.by/?page_id=38954">Краявіды Мядзельшчыны</a></li>
<li class="page_item page-item-21631"><a href="http://narachanka.by/?page_id=21631">Падпіска</a></li>
<li class="page_item page-item-2130"><a href="http://narachanka.by/?page_id=2130">Радыё</a></li>
<li class="page_item page-item-135"><a href="http://narachanka.by/?page_id=135">Рэдакцыя</a>
<ul class='children'>
	<li class="page_item page-item-6477"><a href="http://narachanka.by/?page_id=6477">Прыёмная рэдактара</a></li>
</ul>
</li>
<li class="page_item page-item-120"><a href="http://narachanka.by/?page_id=120">Рэклама</a></li>
<li class="page_item page-item-287"><a href="http://narachanka.by/?page_id=287">Славутасці</a>
<ul class='children'>
	<li class="page_item page-item-11644"><a href="http://narachanka.by/?page_id=11644">Максім Танк</a></li>
</ul>
</li>
<li class="page_item page-item-104"><a href="http://narachanka.by/?page_id=104">Творчасць</a></li>
<li class="page_item page-item-227"><a href="http://narachanka.by/?page_id=227">Фотагалерэя</a></li>
			</ul>
		</li>
		<li class="categories"><h2>Рубрыкі</h2><ul>	<li class="cat-item cat-item-282"><a href="http://narachanka.by/?cat=282" title="Прагледзець усе запісы пад рубрыкай 2015 год &#8212; Год моладзі">2015 год &#8212; Год моладзі</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://narachanka.by/?cat=39" title="Прагледзець усе запісы пад рубрыкай Cувязь">Cувязь</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://narachanka.by/?cat=62" title="Прагледзець усе запісы пад рубрыкай Адукацыя">Адукацыя</a>
</li>
	<li class="cat-item cat-item-259"><a href="http://narachanka.by/?cat=259" title="Прагледзець усе запісы пад рубрыкай Актуальна">Актуальна</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://narachanka.by/?cat=19" title="Прагледзець усе запісы пад рубрыкай Апытанне">Апытанне</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://narachanka.by/?cat=7" title="Прагледзець усе запісы пад рубрыкай Афіцыйна">Афіцыйна</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://narachanka.by/?cat=252" title="Прагледзець усе запісы пад рубрыкай Ахова працы">Ахова працы</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://narachanka.by/?cat=97" title="Прагледзець усе запісы пад рубрыкай Будаўніцтва">Будаўніцтва</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://narachanka.by/?cat=253" title="Прагледзець усе запісы пад рубрыкай Бытавое абслугоўванне">Бытавое абслугоўванне</a>
</li>
	<li class="cat-item cat-item-261"><a href="http://narachanka.by/?cat=261" title="Прагледзець усе запісы пад рубрыкай Бяспека">Бяспека</a>
</li>
	<li class="cat-item cat-item-247"><a href="http://narachanka.by/?cat=247" title="Прагледзець усе запісы пад рубрыкай Векапомнае">Векапомнае</a>
</li>
	<li class="cat-item cat-item-231"><a href="http://narachanka.by/?cat=231" title="Прагледзець усе запісы пад рубрыкай Гісторыя">Гісторыя</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://narachanka.by/?cat=55" title="Прагледзець усе запісы пад рубрыкай Гандаль">Гандаль</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://narachanka.by/?cat=5" title="Прагледзець усе запісы пад рубрыкай Грамадства">Грамадства</a>
</li>
	<li class="cat-item cat-item-281"><a href="http://narachanka.by/?cat=281" title="Прагледзець усе запісы пад рубрыкай Да 70-годдзя Влікай Перамогі">Да 70-годдзя Влікай Перамогі</a>
</li>
	<li class="cat-item cat-item-269"><a href="http://narachanka.by/?cat=269" title="Прагледзець усе запісы пад рубрыкай Дарожная служба">Дарожная служба</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://narachanka.by/?cat=241" title="Прагледзець усе запісы пад рубрыкай Дзяржкантроль">Дзяржкантроль</a>
</li>
	<li class="cat-item cat-item-236"><a href="http://narachanka.by/?cat=236" title="Прагледзець усе запісы пад рубрыкай Добраўпарадкаванне">Добраўпарадкаванне</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://narachanka.by/?cat=24" title="Прагледзець усе запісы пад рубрыкай Духоўнасць">Духоўнасць</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://narachanka.by/?cat=254" title="Прагледзець усе запісы пад рубрыкай Жыллёва-камунальная гаспадарка">Жыллёва-камунальная гаспадарка</a>
</li>
	<li class="cat-item cat-item-255"><a href="http://narachanka.by/?cat=255" title="Прагледзець усе запісы пад рубрыкай З пасяджэння райвыканкама">З пасяджэння райвыканкама</a>
</li>
	<li class="cat-item cat-item-263"><a href="http://narachanka.by/?cat=263" title="Прагледзець усе запісы пад рубрыкай Кадры">Кадры</a>
</li>
	<li class="cat-item cat-item-258"><a href="http://narachanka.by/?cat=258" title="Прагледзець усе запісы пад рубрыкай Калонка рэдактара">Калонка рэдактара</a>
</li>
	<li class="cat-item cat-item-235"><a href="http://narachanka.by/?cat=235" title="Прагледзець усе запісы пад рубрыкай Культура">Культура</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://narachanka.by/?cat=21" title="Прагледзець усе запісы пад рубрыкай Курорт">Курорт</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://narachanka.by/?cat=267" title="Прагледзець усе запісы пад рубрыкай Лясная гаспадарка">Лясная гаспадарка</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://narachanka.by/?cat=15" title="Прагледзець усе запісы пад рубрыкай Міжнародныя сувязі">Міжнародныя сувязі</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://narachanka.by/?cat=114" title="Прагледзець усе запісы пад рубрыкай Міліцыя">Міліцыя</a>
</li>
	<li class="cat-item cat-item-166"><a href="http://narachanka.by/?cat=166" title="Прагледзець усе запісы пад рубрыкай Медыцына">Медыцына</a>
</li>
	<li class="cat-item cat-item-280"><a href="http://narachanka.by/?cat=280" title="Прагледзець усе запісы пад рубрыкай Меліярацыя">Меліярацыя</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://narachanka.by/?cat=53" title="Прагледзець усе запісы пад рубрыкай Моладзь">Моладзь</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://narachanka.by/?cat=1" title="Прагледзець усе запісы пад рубрыкай Навіны">Навіны</a>
</li>
	<li class="cat-item cat-item-266"><a href="http://narachanka.by/?cat=266" title="Прагледзець усе запісы пад рубрыкай Нам пішуць">Нам пішуць</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://narachanka.by/?cat=279" title="Прагледзець усе запісы пад рубрыкай Падарожжы">Падарожжы</a>
</li>
	<li class="cat-item cat-item-245"><a href="http://narachanka.by/?cat=245" title="Прагледзець усе запісы пад рубрыкай Правапарадак">Правапарадак</a>
</li>
	<li class="cat-item cat-item-226"><a href="http://narachanka.by/?cat=226" title="Прагледзець усе запісы пад рубрыкай Прадпрымальнасць">Прадпрымальнасць</a>
</li>
	<li class="cat-item cat-item-268"><a href="http://narachanka.by/?cat=268" title="Прагледзець усе запісы пад рубрыкай Прафесійныя святы">Прафесійныя святы</a>
</li>
	<li class="cat-item cat-item-238"><a href="http://narachanka.by/?cat=238" title="Прагледзець усе запісы пад рубрыкай Пытанне юрысту">Пытанне юрысту</a>
</li>
	<li class="cat-item cat-item-272"><a href="http://narachanka.by/?cat=272" title="Прагледзець усе запісы пад рубрыкай Саветы і жыццё">Саветы і жыццё</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://narachanka.by/?cat=246" title="Прагледзець усе запісы пад рубрыкай Свет тваіх захапленняў">Свет тваіх захапленняў</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://narachanka.by/?cat=4" title="Прагледзець усе запісы пад рубрыкай Сельская гаспадарка">Сельская гаспадарка</a>
</li>
	<li class="cat-item cat-item-257"><a href="http://narachanka.by/?cat=257" title="Прагледзець усе запісы пад рубрыкай Служба 101">Служба 101</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://narachanka.by/?cat=3" title="Прагледзець усе запісы пад рубрыкай Спорт">Спорт</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://narachanka.by/?cat=34" title="Прагледзець усе запісы пад рубрыкай Творчасць">Творчасць</a>
</li>
	<li class="cat-item cat-item-249"><a href="http://narachanka.by/?cat=249" title="Прагледзець усе запісы пад рубрыкай Чалавек і яго справа">Чалавек і яго справа</a>
</li>
	<li class="cat-item cat-item-100"><a href="http://narachanka.by/?cat=100" title="Прагледзець усе запісы пад рубрыкай Экалогія">Экалогія</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://narachanka.by/?cat=128" title="Прагледзець усе запісы пад рубрыкай Эканоміка">Эканоміка</a>
</li>
	<li class="cat-item cat-item-270"><a href="http://narachanka.by/?cat=270" title="Прагледзець усе запісы пад рубрыкай Экскурсіі">Экскурсіі</a>
</li>
	<li class="cat-item cat-item-260"><a href="http://narachanka.by/?cat=260" title="Прагледзець усе запісы пад рубрыкай Юбілейныя даты">Юбілейныя даты</a>
</li>
</ul></li>		<li>
			<h2>Архіў</h2>
			<ul>
					<li><a href='http://narachanka.by/?m=201609' title='Верасень 2016'>Верасень 2016</a></li>
	<li><a href='http://narachanka.by/?m=201608' title='Жнівень 2016'>Жнівень 2016</a></li>
	<li><a href='http://narachanka.by/?m=201607' title='Ліпень 2016'>Ліпень 2016</a></li>
	<li><a href='http://narachanka.by/?m=201606' title='Чэрвень 2016'>Чэрвень 2016</a></li>
	<li><a href='http://narachanka.by/?m=201605' title='Травень 2016'>Травень 2016</a></li>
	<li><a href='http://narachanka.by/?m=201604' title='Красавік 2016'>Красавік 2016</a></li>
	<li><a href='http://narachanka.by/?m=201603' title='Сакавік 2016'>Сакавік 2016</a></li>
	<li><a href='http://narachanka.by/?m=201602' title='Люты 2016'>Люты 2016</a></li>
	<li><a href='http://narachanka.by/?m=201601' title='Студзень 2016'>Студзень 2016</a></li>
	<li><a href='http://narachanka.by/?m=201512' title='Снежань 2015'>Снежань 2015</a></li>
	<li><a href='http://narachanka.by/?m=201511' title='Лістапад 2015'>Лістапад 2015</a></li>
	<li><a href='http://narachanka.by/?m=201510' title='Кастрычнік 2015'>Кастрычнік 2015</a></li>
			</ul>
		</li>
		<li>
				<h2>Спасылкі</h2>
			<ul>
				<li><a href="http://www.president.gov.by/">Афіцыйны сайт Прэзідэнта Рэспублікі Беларусь</a></li>
<li><a href="http://www.minsk-region.gov.by/index.aspx">Мінскі аблвыканкам</a></li>
<li><a href="http://www.112.by/minobl">МНС</a></li>
<li><a href="http://www.myadel.minsk-region.by/">Мядзельскі райвыканкам</a></li>
<li><a href="http://www.zhyvica.ru">Народны клуб кампазітараў і паэтаў &quot;Жывіца&quot;</a></li>
<li><a href="http://www.narochpark.by/">Нацыянальны парк &quot;Нарачанскі&quot;</a></li>
<li><a href="http://zubronok.by/">НДЦ &quot;Зубраня&quot;</a></li>
<li><a href="http://www.naroch.by" title="сайт санаторыя &#8220;Прыазёрны&#8221;">Санаторый &quot;Прыазёрны&quot;</a></li>
<li><a href="http://www.oo-spb.by/ru/index.html" title="Саюз пісьменнікаў Беларусі">Саюз пісьменнікаў Беларусі</a></li>
<li><a href="http://myadel-tourism.by/" title="Турыстычны партал Нарачанскага краю">Турыстычны партал Нарачанскага краю</a></li>
			</ul>
		</li>
		</ul>

</div>


	
		
</div>
</div>


<div class="text">

	
	<div class="post">
			<div class="date">
			Вер<br /><span class="day">17</span></div>
			<h1 class="title"><a href="http://narachanka.by/?p=40877">18 верасня &#8211; Дзень работнікаў лесу</a></h1>
			
		
						<p id="top" />
<div><a href="http://narachanka.by/upload_path/2009/10/2016/09/сц22.jpg"><img class="alignleft  wp-image-40878" title="сц2" src="http://narachanka.by/upload_path/2009/10/2016/09/сц22.jpg" alt="" width="200" height="100" /></a>Паважаныя працаўнікі і ветэраны лясной галіны Мядзельшчыны!</div>
<div>Сардэчна віншуем вас з прафесійным святам — Днём работнікаў лесу!</div>
<div>Лес — наша самае вялікае прыроднае багацце, залог экалагічнай бяспекі, прыярытэтны складнік народна-гаспадарчага комплексу і аснова эканамічнай стабільнасці краіны. У нас у раёне лясы складаюць 41,6% (82 тысячы гектараў). Захаванне, прымнажэнне, беражлівае і рацыянальнае выкарыстанне гэтага неацэннага здабытку — абавязак не толькі прафесіяналаў, але і кожнага жыхара нашай сінявокай Мядзельшчыны.</div>
<div>Жадаем працаўнікам лясной галіны моцнага здароўя, дабра і поспехаў у справе зберажэння і памнажэння лясных багаццяў роднага краю. Шчасця і дабрабыту вам, вашым родным і блізкім!<span id="more-40877"></span></div>
<div><strong>Раённы выканаўчы камітэт.</strong></div>
<div><strong>Раённы Савет дэпутатаў.</strong></div>
				<div class="postinfo">
					<div class="alignleft"><a href="http://narachanka.by/?p=40895" rel="prev"><span class="meta-nav">&laquo;</span> Навіны Мядзельшчыны</a></div>
					<div class="alignright"></a></div>
				</div>
			</div>
			
	
<!-- You can start editing here. -->

<div class="comments" id="comments">


			<!-- If comments are open, but there are no comments. -->

	 


<h2 id="respond">Дадаць каментар</h2>


<form action="http://narachanka.by/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /> <label for="author"><small>Імя (абавязкова)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /> <label for="email"><small>Пошта (не змяшчаецца) (абавязкова)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /> <label for="url"><small>Сайт</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Сказаць" />
<input type="hidden" name="comment_post_ID" value="40877" />
</p>

</form>



</div>
	
</div>

 <div class="clear"></div>
		</div>
		
		<div id="bottombar">

	<div class="fullwidth">		

		<div class="bar-one">
		
		<ul>
		
	
<h2>НОВАЕ НА САЙЦЕ:</h2>

<h2>З'явілася электронная прыёмная рэдактара</h2>	
<h2></h2>
<h2>Рубрыка "Добраўпарадкаванне населеных пунктаў раёна"</h2>	
<h2></h2>
<h2>З'явілася відэа(на галоўнай старонцы і ў раздзеле "Відэа")</h2>
<h2></h2>	


	
			

		</ul>
		
		</div>


		<div class="bar-one">
		
<ul>
<div><img src="http://www.narachanka.by/images/1.jpg"/></div>
				  <h4>Сайт раённай газеты "Нарачанская зара" (пасведчанне аб рэгістрацыі №765 ад 4.11.2009)</h4>
  <h4>Калі ласка, пры выкарыстанні нашых матэрыялаў спасылайцеся на "Нарачанскую зару"</h4>

 <h4>Наш e-mail: narazara@tut.by</h4>
         		</ul>	
		
		</div>


		<div class="bar-one" style="margin-right:0px;">
<ul>
			<h2>Апошнія каментары</h2>	
		   
<ul>
<li>Юрка з Нарачы:<a href="http://narachanka.by/?p=40114#comment-14878" title="on Каштоўнасць загадак">чаму ў газэце няма загадак па-</a></li>
<li>Юрка з Нарачы:<a href="http://narachanka.by/?p=39808#comment-14757" title="on БУДСЛАЎ-2016">Вышыванкі... Гэта файна!!!</a></li>
<li>Юрка з Нарачы:<a href="http://narachanka.by/?p=39670#comment-14737" title="on Навіны Мядзельшчыны">А чаму на афіцыйным узроўні ня</a></li>
<li>Юрка з Нарачы:<a href="http://narachanka.by/?p=39402#comment-14621" title="on І сена, і сянаж…">Усё б добра, але ж куфайка ней</a></li>
<li>Юрка з Нарачы:<a href="http://narachanka.by/?p=39088#comment-14486" title="on Маладзёжныя забавы">задумка добрая... амаль мясцов</a></li>
<li>Анна Малько:<a href="http://narachanka.by/?p=38761#comment-14405" title="on З успамінаў Ганны Роўды">Даражэнькая мая Бабуля мы, тва</a></li>
</ul>
		</ul>	
		
		</div>
		
		<div style="clear:both;"></div>
				
			</div>
	</div>
<a href="http://s07.flagcounter.com/more/BakP"><img src="http://s07.flagcounter.com/count/BakP/bg=FFFFFF/txt=000000/border=CCCCCC/columns=7/maxflags=7/viewers=0/labels=0/" alt="free counters" border="0"></a>	
	
<div id="footer">


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t21.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: паказаная колькасць праглядаў за"+
" 24 гадзіны, наведнікаў за 24 гадзіны і за сёння' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Akavita counter code -->
<script language="javascript" type="text/javascript"><!--
d=document;w=window;n=navigator;d.cookie="cc=1";
r=''+escape(d.referrer);js=10;c=(d.cookie)?1:0;j=0;
x=Math.random();u=''+escape(w.location.href);lt=0;
h=history.length;t=new Date;f=(self!=top)?1:0;cd=0;
tz=t.getTimezoneOffset();cpu=n.cpuClass;ww=wh=ss=0;
//--></script><script language="javascript1.1" type="text/javascript"><!--
js=11;j=(n.javaEnabled()?1:0);
//--></script><script language="javascript1.2" type="text/javascript"><!--
js=12;lt=1;s=screen;ss=s.width;
cd=(s.colorDepth?s.colorDepth:s.pixelDepth);
//--></script><script language="javascript1.3" type="text/javascript"><!--
js=13;wh=w.innerHeight;ww=w.innerWidth;
wh=(wh?wh:d.documentElement.offsetHeight);
ww=(ww?ww:d.documentElement.offsetWidth);
//--></script><script language="javascript" type="text/javascript"><!--
q='lik?id=35642&d='+u+'&r='+r+'&h='+h+'&f='+f;
q+='&c='+c+'&tz='+tz+'&cpu='+cpu+'&js='+js+'&wh='+wh;
q+='&ww='+ww+'&ss='+ss+'&cd='+cd+'&j='+j+'&x='+x;
d.write('<a target="_top" href="http://www.akavita.by/">'+
'<img src="http://adlik.akavita.com/bin/'+
q+'" alt="Akavita" '+
'border="0" width="88" height="31"/></a>');
//--></script><noscript>
<a target="_top" href="http://www.akavita.by/">
<img src="http://adlik.akavita.com/bin/lik?id=35642" border="0"
height="31" width="88"
alt="Akavita" /></a></noscript>
<!-- Akavita counter code -->


</div>	<style type='text/css'>#afdd7f, #afdd7f * {text-decoration:none; font-size:0.9em; color:#ddd;}</style><span id='afdd7f'><!--1588278303876--></span>	</div>	
</body>
</html>